Error 423: Too Many Requests

Major incident API
2019-08-08 11:18 WIB · 51 minutes

Updates

Resolved

The API System has back to online.

November 4, 2021 · 22:24 WIB
Issue

We will take care of my project has down in API services, due Error 423: Too Many Requests.
Which means, We removed DBL things to avoid blocked our project. Our staff will help to fix the project, ASAP!

November 4, 2021 · 22:24 WIB

← Back